Supports ACT! by Sage for windows, ACT! 2007 (Version 9) and above.